I need to update my Script in WordPress

Anonymous asked 4 years ago

Hi, I need to update my php to 5.5 version, and HostGator said the following:
The upgrade to php 5.5 has completed at this time. I noticed that your main site, http://www.bowerpowerblog.com/, was not loading. I added php 5.2 as a standalone version on your server and switched it back to 5.2 so that it would load. You will need to upgrade the script to a version that is compatible with php 5.5.
How do I do this, or can you recommend someone to do it for me?
Thanks,

Jeremy

Tip: Click on images to make them larger. If you find anything wrong on this page or need further assistance please comment below or contact me. 🙂
I need to update my Script in WordPress was last modified: January 5th, 2016 by Anonymous

Subscribe To My YouTube Channel:

Please like, share and subscribe.

Advanced Programming Made Easy

I hope you enjoyed the article. If I was able to help you please consider a tip for the content.

One Time Tip

more tips

Reoccuring Tips

Tips

Cool People Share: